International club ™uClan [U2C] / Международный клуб ™uClan [U2C]  

Вернуться   International club ™uClan [U2C] / Международный клуб ™uClan [U2C] > Приставки / Set-top-boxes > Ustym 4K line / линейка Ustym 4K (Enigma2/Denys_OS)

Ответ
 
Опции темы
Старый 20.09.2020, 10:24   #1
kosmos17
Super Moderator
 
Регистрация: 06.10.2014
Сообщений: 3 059
Спасибо: 269
Поблагодарили 499 в 274 сообщениях
11043
По умолчанию Смотрим торрент онлайн на Ustym 4K PRO

ИНФОРМАЦИЯ / INFORMATION
Смотрим торренты онлайн в KODI: ELEMENTUM PLUGIN


1. Устанавливаем плагин Elementum. Скачать По завершению установки запросит установить дополнение Elementum Burst - отказываемся.
2. Устанавливаем репозиторий nemiroff.
3. Из репозитория nemiroff устанавливаем дополнение Nova for Elementum.
4. Открываем Elementum, переходим в Настройки Nova for Elementum, в раздел Провайдеры и выбираем провайдеров. Например Rutor, TorLook и другие. Также можно выбрать качество, размер буфера и другие настройки.
Дальше выбираем разделы Фильмы, Сериалы или находим через поиск нужный контент.
Проверено в KODI 18.8 enigma2, а также в KODI 18.6 Denys_OS.

Более подробно тут:


Видео с канала TECHNOZON. Не забывайте поставить лайк!
Вложения
Тип файла: zip repository.nemiroff-1.0.1.zip (15,2 Кб, 47 просмотров)
kosmos17 вне форума   Ответить с цитированием
Спасибо:
AngMax (14.05.2021), igor209 (28.04.2021), KittyBua! (14.10.2021), petru (21.10.2021), swirid1 (14.10.2021), U2C (12.04.2021), vultur (14.10.2021), zzzzz (15.10.2021), Владилен (20.04.2021)
Старый 14.10.2021, 15:05   #2
adsl-28
Junior Member
 
Регистрация: 19.08.2021
Сообщений: 8
Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
2
По умолчанию

Ребята кто подскажет, имею рэс Устим 4к ПРО, оболочка Денис_ОС, коди 18.9v,не устанавливаеться плагин элементиум,пишет ошибка,репозиторий Немиров установился и нова элементиум тоже, а сам плагин не устанавливаеться,кто подскажет почему так
adsl-28 вне форума   Ответить с цитированием
Старый 14.10.2021, 18:41   #3
kosmos17
Super Moderator
 
Регистрация: 06.10.2014
Сообщений: 3 059
Спасибо: 269
Поблагодарили 499 в 274 сообщениях
11043
По умолчанию

adsl-28, если у вас PRO модель, то и проверить можете на енигме.
kosmos17 вне форума   Ответить с цитированием
Старый 14.10.2021, 20:13   #4
adsl-28
Junior Member
 
Регистрация: 19.08.2021
Сообщений: 8
Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
2
По умолчанию

На энигму нет желания переходить для проверки,писалось что Проверено в KODI 18.8 enigma2, а также в KODI 18.6 Denys_OS.
adsl-28 вне форума   Ответить с цитированием
Старый 14.10.2021, 22:57   #5
olegzat
Junior Member
 
Регистрация: 04.02.2019
Сообщений: 11
Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
2
По умолчанию

Встановив на оболонку Денис ОС.Все працює.Проблема ,щоб зкачаний Elementum був розширенні zip.
olegzat вне форума   Ответить с цитированием
Спасибо:
kosmos17 (14.10.2021)
Старый 17.10.2021, 18:03   #6
adsl-28
Junior Member
 
Регистрация: 19.08.2021
Сообщений: 8
Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
2
По умолчанию

Ребята плагин Элементиум не устанавливаеться,универсальный скачал в zip разшырений, пишет кодi six не может установить дополнение ПО Денис OS
adsl-28 вне форума   Ответить с цитированием
Спасибо:
zzzzz (18.10.2021)
Старый 17.10.2021, 18:48   #7
kosmos17
Super Moderator
 
Регистрация: 06.10.2014
Сообщений: 3 059
Спасибо: 269
Поблагодарили 499 в 274 сообщениях
11043
По умолчанию

adsl-28, вам ответили, что все работает. Ищите проблему у себя.
kosmos17 вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 12:17. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.12 by vBS
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot